Canalblog Importer nécessite PHP 7.1 ou plus (votre version : 7.0.33).